Spike in FM0000001 errors for AfDB - Resolved
Incident Report for Arcot
Resolved
Our internal team was able to take recovery measures and we confirm that the issue was resolved completely at 13:34 GMT. Our teams are closely monitoring the transaction health at this point and with this update, we confirm that the incident stands resolved.

If you have any questions regarding this Service Advisory, please contact Broadcom Support by clicking here.
Posted Feb 13, 2021 - 13:49 UTC
Investigating
Our internal team has noticed a spike in FM0000001 errors for AfDB. Our internal team is working to resolve the problem. We shall get back to you with an update by 14:00 GMT.
Posted Feb 13, 2021 - 13:42 UTC
This incident affected: Arcot for Digital Banking (AfDB).